Give help. Get help.

  • # June 6, 2013 at 11:47 pm

    I selected _”Advanced. If this option is checked, you must include these files in your theme manually for the sharing links to work.”_

    I’m just not sure how to get the links to work.
    Or what files I’d need to include the files into my theme…

    I get bullets with no text when that option is selected.
    I’d like to get this working and use some icons to match my theme…
    Please Help?

    # June 7, 2013 at 7:45 pm

    I tried to make a copy of Share Daddy CSS and add it to my theme, but that doesn’t work….
    Any ideas on a solution?

    # June 8, 2013 at 3:23 am


Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.