The forums ran from 2008-2020 and are now closed and viewable here as an archive.

Home Forums Back End Blob display is truncated Re: Blob display is truncated


Those settings start with ; which indicates a comment. This means the default setting applies, which would explain why you are only able to get the first 4096 bytes of the file.

Remove the ; from mssql.textlimit and mssql.textsize and restart apache. That should put the new settings into effect.